This schema is not compatible with this version of Fonto

This error occurs if a version of Fonto Editor is being used that included changes to our schema compiler and the schema being used has not yet been recompiled.

To solve this error, follow our compiling a schema guide to recompile your schema and reload your Fonto Editor.